Rubriques > La vie du forum

Problème Messages non lus depuis votre dernière visite

<< < (2/3) > >>

JLCOLOUR:
Votre session s'est terminée alors que vous postiez. Veuillez tenter de resoumettre votre message.
Aucun titre de sujet n'a été indiqué.
Le corps du message est vide.
Titre:   

J'ai testé avec google chrome,même pb.
Mon fournisseur d'accès est SFR ,mon système d'utilisation est windows XP :jap:

altern:

--- Citation de: JLCOLOUR le 04 septembre  2011, 16:28:31 ---Votre session s'est terminée alors que vous postiez. Veuillez tenter de resoumettre votre message.
Aucun titre de sujet n'a été indiqué.
Le corps du message est vide.
Titre:   

J'ai testé avec google chrome,même pb.
Mon fournisseur d'accès est SFR ,mon système d'utilisation est windows XP :jap:

--- Fin de citation ---

Tu dois avoir une connexion lente, je vais regarder pour quelques réglages.
Quelle est la taille de l'image que tu souhaites envoyer ?


PS: tu ne m'as pas mis l'adresse complète , le truc qui commence par http:// ;)

altern:

J'ai trouvé. Dans ton cas tu essayes d'envoyer une images de plus 14Mo, alors que la limite est à 10 actuellement.
Je vais remonter le seuil , tant que le serveur n'est pas attaqué c'est pas génant ;)

A++

croiseur:
Bonjour,

j'aimais bien la fonction lire les messages depuis votre dernière visite. Tu dis effacez vos cookies Mais....Que je veux pas les effacer (tous) mes cookies ! sniff.... :colere:

JLCOLOUR:

--- Citation de: altern le 04 septembre  2011, 17:45:52 ---
J'ai trouvé. Dans ton cas tu essayes d'envoyer une images de plus 14Mo, alors que la limite est à 10 actuellement.
Je vais remonter le seuil , tant que le serveur n'est pas attaqué c'est pas génant ;)

A++

--- Fin de citation ---


C'est :good:  :good: problème résolue :bravo:  :bravo:

Navigation

[0] Index des messages

[#] Page suivante

[*] Page précédente

Sortir du mode mobile